Konnektivität
abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Foren Aktivität

Anzeige Vicare

 Guten morgen ☀️Seit gestern kann ich in der App nur noch den aktuellen status des verdichters anzeigen lassen.Vorher wurden mir hier noch die starts und betriebsstunden angezeigt.Wie kann ich das wieder anzeigen lassen ?Vielen dank

IMG_5766.png
  • 0 Likes
  • 15 Antworten
  • 169 Ansichten

Gridbox 2.0 bei Anschluss an Vitocal 250-A erforderlich?

Hallo! Ich besitze seit November 2023 eine Vitocal 250-A und in diesem Jahr sollen Vitocharge und Vitovolt hinzukommen. Ist für einen optimalen Betrieb („Schlaue Wärmepumpe“) bzw. für ein optimales Energiemanagement bzw. die Visualisierung der Energi...

  • 0 Likes
  • 0 Antworten
  • 15 Ansichten

Fehlende Informationen ViGuide Kachel

Moin Viessmann, habt Ihr schon gesehen das im ViGuide Informationen zur Anlage, im betroffenen Fall die Verdichterlaufzeit, nicht mehr angezeigt werden.  Hat das noch wer schon feststellen können? Sonnige GrüßeThilo

Screenshot_20240222-085903.png

ViCare und ViGuide fehlende Angaben

Seit heute 14.2. sind in weder in der ViCare-App (am Smartphone) noch in der ViGuide-Web-App (am PC) die Werte für die Betriebsstunden und die Starts des Verdichters ablesbar (hier: Vitocal 200-A mit Vitotronic). Sonst sieht alles "normal" aus ... Gr...

  • 0 Likes
  • 10 Antworten
  • 223 Ansichten

WPA ID fehlt

Herstell-nr.:7727502301823122Könnten Sie mir bitt die fehlenden Zugangsdaten per Mail zukommen lassen. Vielen Dank im Voraus

von
  • 0 Likes
  • 0 Antworten
  • 10 Ansichten

Vitoconnect 100 opto 1

Moin zusammen,mein Vitoconnect baut sein wlan nicht auf die obere LED blinkt ständig rot.Habe auch schon mehrmals auf Werkszustand zurückgesetzt.Kann mir bitte jemand weiterhelfen?Gruß G-K

von
  • 0 Likes
  • 0 Antworten
  • 18 Ansichten

Geofencing löscht Wunschtenperaturen

Hallo,Es passiert immer wieder, dass bei eingeschaltetem Geofencing die eingestellten Wunschtenperaturen gelöscht werden.Nach dem Wechsel von "abwesend" zu "zu Hause" stehen alle Wunschtenperaturen in allen Räumen auf 17°C.Habe es schon mehrmals neu ...

  • 0 Likes
  • 162 Antworten
  • 5280 Ansichten

Vicare Fehler

An meinem Viessmann Kessel Vitocrossal 300 CU3A-19 ist das Kommunikationsmodul Vitoconnect Opto-2 angeschlossen. Darüber benutze ich die Vicare App. Einen Kesseltyp kann ich nicht eintragen (kein Schreiben Symbol) und beim Eintrag der Seriennummer (7...

Daten über API nicht mehr verfügbar.

Hallo Viessmann IT-Experten,seit einiger Zeit kann ich einige Daten über die Python Bibliothek PyViCare nicht mehr abrufen.Siehe https://github.com/somm15/PyViCare/issues/359Bisher waren davon nur die Betreibsstunden in den verschiedenen Lastklassen ...

Vitotrol 300-E ohne Außentemperatursensor einsetzen

Hallo Viessmann ExpertenKann mir einer der Experten sagen, ob es in nächter Zeit geplant ist die SW Funktion der Vitodens 200 so zu erweitern, dass die Vitotrol 300-E auch ohne Außentemperatursensor im Konstantbetrieb verwendet werden kann?Beim Einsa...

  • 0 Likes
  • 0 Antworten
  • 19 Ansichten

vitocal 250ah keine backend verbindung mehr

Meine Vitocal ist nach einen neustart zwar im WLAN, lässt sich auch pingen, aber in der App wird sie nicht mehr online angezeigt, ein zweiter neustart half auch nichts. Probleme mit dem Backend?7975836302476120 Die Gas daneben ist ordentlich verbunde...

Vitodens 333-F keine Internetverbindung

nach Ausfall meines Internetrouters meldet die vicare app das die Anlage keine Internetverbindung hat. Die Anlage ist aber im WLAN sichtbar und aktiv.RF Modul bereits 2 mal neu amgemeldetSN 7782093003688203

von
  • 0 Likes
  • 4 Antworten
  • 52 Ansichten

Vitotronic 200 Typ KO1B mit ViCare?

Hallo Leute,wir haben seit kurzem ein neues Haus, in dem eine Vitotronic 200 Typ KO1B installiert ist.Da das Haus derzeit leer steht, hätten wir gerne diese Anlage mit dem Internet verbunden und mit der App Vicare bedient/kontrolliert.Ist das bei die...

von
  • 0 Likes
  • 7 Antworten
  • 104 Ansichten

Wochendaten Gridbox passen nicht zu Tagesdaten

Bei meiner GridBox matchen die Tagesdaten nicht zu den Wochen-/Monats-/Jahresdaten. Problem besteht seit letzter Woche bei der Anzeige der Energiebilanz (12.02. bis 18.02.).Meine Wochenbilanz von letzter Woche Normal sind bei mir Tagesverbräuche von ...

Haui67_0-1708382563182.png Haui67_1-1708382563186.png Haui67_2-1708382563187.png
von
  • 1 Likes
  • 2 Antworten
  • 94 Ansichten

GridBox fehlende Datenaufzeichnung

Moin Viessmann Experten, am 19.01. ab ca 10Uhr und am gesamten 20.01. erfolgte keine Datenaufzeichnung in der GridBox.Können sie mal bitte nachschauen, den Fehler beheben und die fehlenden Daten nachtragen. Vielen Dank und sonnige GrüßeThilo   

Screenshot_20240121-091138.png Screenshot_20240121-091054.png

Serverprobleme?

Hallo zusammen, meine Wärmepumpe sagt: Netzwerkverbindung steht, meine Gastherme sagt: Netzwerkvebindung steht, die App sagt für die Gastherme: Alles gut! (Und zeigt die Daten an…), die App sagt für die Wärmepumpe: "Deine Anlage hat keine Verbindung ...

von
  • 0 Likes
  • 4 Antworten
  • 65 Ansichten

ViCare-App: Aktiver Warmwassermodus aus

Hallo zusammen, seit ein paar Tagen zeigt die App meiner Vitocal 222-S an:"Aktiver Warmwassermodus aus". Das Warmwasser wird jedoch wie zuvor geheizt; auch funktioniert die Funktion der einmaligen Warmwasserbereitung. Liegt hier ein Problem der App/S...

von
  • 0 Likes
  • 19 Antworten
  • 209 Ansichten

CAN Bus, Home Automation E3 Generation lokal und kostenlos

hier noch mal mein Beitrag aus 'Internet der Dinge', dem Offenen Brief an Max Viessmann, als neuer Thread - Diskussionen, Fragen etc. bitte hier 🙂 Moin Freunde! Da Viessmann zwar ein wunderschöne Schnittstelle (UDS, ISO-TP oder DoIP) eingebaut hat, ...

HerrP_2-1692095743490.png HerrP_3-1692095743607.jpeg HerrP_3-1697543763132.png
von
  • 155 Likes
  • 909 Antworten
  • 52629 Ansichten

Vitocaldens 222-F Vi Care App

Hallo zusammen, neuerdings Zeigt die App nich die Warmwassertemperatur (normal) an.Alles funktioniert, jedoch fehlt die Anzeige und somit die Schnellwahl der Temperatur.Habe die Heizung und das Kommunikationsmodul neu gestartet und es bleibt beider f...

  • 0 Likes
  • 9 Antworten
  • 108 Ansichten

Keine Energieverbrauch Anzeige im der ViCare App

Hallo,Ich habe ein Problem mit der ViCare App meiner Vitocal 250-A.In der App wird seit gestern gestern 15:00 in der Analyse unter Wärme nur noch die Thermische Leistung und kein Energieverbrauch mehr angezeigt. Auch im Erweiterten Bereich wird kein ...

von
  • 0 Likes
  • 49 Antworten
  • 1029 Ansichten

Neuer Router - scheitere an der Netzwerkkonfiguration

Hallo,wir haben einen neuen Router (Fritzbox) installiert und ein neues WLAN-Passwort.Seit Tagen versuche ich die Vitoconnect 100 OPT01 wieder mit dem Netzwerk zu verbinden. Leider ohne Erfolg. Es scheitert bereits daran, dass ich aufgefordert werde ...

ViCare Thermostat: Wie Zeitprogramm dauerhaft abschalten?

Hallo Hab grad eben meinen ersten Vicare Thermostat am Vitoconnect angemeldet. Und bin etwas enttäuscht oder finde nicht das was ich Suche: Ich möchte ledlich das die Thermostate NICHT zeitgesteuert arbeiten.Sondern wenn manuell 20 Grad eingestellt w...

Server down / Wartung?

Moin, unsere Vicare App zeigt seit gestern an das unser Kommunikationsmodul nicht verbunden ist. Haben das schon seit ein paar Jahren und lief bisher. Zwischendurch ging es kurz wieder (Anlage i.o., läuft auch) dann stand wieder nicht verbunden, kurz...

  • 0 Likes
  • 3 Antworten
  • 55 Ansichten

Verbindungsprobleme

Hallo,seit gestern kann ich über die ViCare App weder auf meine Wärmepumpe, noch auf den Vitocharge zugreifen. Beide Systeme wurden bereits mehrfach neu gestartet und sind mit dem WLAN verbunden: Gibt es aktuell Störungen im Viessman-Backend?

Bildschirmfoto 2024-02-21 um 11.17.25.png
von
  • 0 Likes
  • 2 Antworten
  • 55 Ansichten

Unterschiedliche Temperaturanzeigen App und Bedienteil Heizung

Meine ViCare App Version 3.24.1 und mein Bedienteil an der Heizung Vitocrossal 300 zeigen im reduziertenBetrieb verschiedene Temperaturen an. In der App steht die gewünschte 13° an und am Bedienteil 22°Woher kommt die unterschiedliche Darstellung und...

Keine Internetverbindung

Hallo an alle Mitarbeiterinnen und Mitarbeiter,die Internetverbindung meiner Anlage Vitodens 200 W funktioniert nicht. Da ich zurzeit nicht vor Ort bin, kann ich z. B. keinen Stecker ziehen oder ein Gerät aus- und wieder einschalten. Diese Maßnahmen ...

von
  • 0 Likes
  • 3 Antworten
  • 32 Ansichten
Top empfohlene Mitglieder