abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Wärmeverluste Warmwasserspeicher Vitocal 222s

Hallo,

es wurden bereits folgende Maßnahmen, zur Beseitigung des Wärmeverlustes im Warmwasserspeicher zu verhindern, durchgeführt.

Durch den HB wurde der Motor für das Umschaltventil und die Funktion des Umschaltventils geprüft und für in Ordnung befunden.

Daraufhin wurde durch einen Techniker von Viessmann das Umschaltventil getauscht.

Leider brachte auch diese Maßnahme keine Besserung.

Welche Maßnahmen sollten jetzt ergriffen werden?

Vielen Dank

 

@Flo_Schneider,

es ist seitens des HB ein Serviceeinsatz beantragt. Ist dazu schon etwas bekannt.

Vielen Dank

Bernd 

 

 

22 ANTWORTEN 22

Hallo Bernd, 

 

aktuell ist noch keine Anforderung für eine Überprüfung an deiner Anlage eingegangen. 

 

Viele Grüße
Flo

Hallo Flo,

 

vielen Dank für die Auskunft.

Frohe Osterfeiertage

Gruß

Bernd

Die wünsche ich dir auch. 

 

Viele Grüße
Flo

Hallo zusammen, hallo Flo

 

hier ein Update, was bei meiner Anlage unternommen, um das Problem mit dem Warmwasserverlust abzustellen.

 

  1. Heizungsbauer hat das Umschaltventil geprüft, hat keine Blockade feststellen können, seiner Meinung nach  voll funktionsfähig.

 

  1. Auf Mängelanzeige gegenüber HB erfolgte ein Technikereinsatz generiert. Leider wusste er beim Eintreffen noch nicht welche Arbeiten ausgeführt werden sollten. Sein Arbeitsauftrag lautete wohl "Austausch des Umschaltventils". Zumindest hatte er glücklicherweise eins im Auto und hat dieses getauscht. Nach Einbau und Einschalten der WP wusste er schon, dass nunmehr alles in Ordnung sei.

 

  1. Leider konnte keine Besserung festgestellt werden. Somit erneut Mängelanzeige. Daraufhin der nächste Einsatz. Ein Techniker kam und hatte einen neuen Hydroblock mit, den er tauschen sollte. Er führte seinen Einsatz aus. 

 

Damit ging es in eine neue Runde zu überprüfen, ob nun auch die Fehlzirkulation in dem Warmwasserkreislauf unterbunden ist. Am Ende kam das große Erwachen, die Situation hat sich noch verschlimmert. Der Wärmeverlust ist noch höher.

 

Die Überprüfung habe ich mit den Einstellungen gemäß den Empfehlungen von Viessmann TD ausgeführt, die wie folgt lauteten:

 

"Sehr geehrter Herr HB 

 

bezüglich der zugestellten Mängelanzeige zum BV K....

Bevor wir hier einen Kundendiensttechniker entsenden und womöglich dabei ein kostenpflichtiger Einsatz zustande kommt, würde ich Sie bitten erst einmal die Schaltzeiten der Wärmepumpe gründlich zu überdenken, denn was der Kunde hier eingestellt hat, macht im Bezug auf eine Wärmepumpe keinen Sinn. Laut des beigefügten Warmwasserzeitprogrammes macht die Wärmepumpe so gut wie kaum Warmwasser, weil keine Freigabe vorhanden ist, dass dann zum Start einer Schaltphasen entsprechend hohe Differenzen zwischen Ist- und Sollwert entstehen ist unausweichlich. Bitte lassen Sie hier das Zeitprogramm Warmwasser 0-24h einstellen, dass die Anlage nur immer die 5K Hysterese aufladen muss. Sollte es danach zu weiteren angeblichen Mängeln kommen können wir gerne einen Kundendienst entsenden, aber mit diesem Zeitprofil macht dies in meinen Augen keinen wirklichen Sinn:

 

MO: Freigabe WW von 16-17:30 Uhr somit 21,5h Standby

DI: Freigabe WW von 16-17:30 Uhr somit 22,5h Standby

MI: Freigabe WW von 16:30-17:30 Uhr somit 23h Standby

DO: Freigabe WW von 16:30-18 Uhr somit 22,5h Standby

FR: Keine Freigabe für WW 24h Standby

SA: Freigabe WW von 16:30-17:30 Uhr somit 23h Standby

SO: Freigabe WW von 16:30-17:30 Uhr somit 23h Standby"

 

 

 

Also ich meine, dass mit diesen Einstellungen nur verdeckt werden soll, dass hier ein Mangel vorliegt. Mit der kontinuierlichen Nachheizung des Warmwassers kommt doch keiner auf die Idee, dass die Wärme im Speicher verlustig geht. Es kommt hier natürlich noch hinzu, dass ich bei den Einstellungen mehr Verdichterstarts erzeuge.

 

Ich bin mit einer Warmwasserbereitung vollkommen zufrieden und benötige dafür im ungünstigsten Fall genau einen Verdichterstart. Wenn eine Beheizung notwendig ist, lege ich die Warmwasserbereitung an diese Heizzeit und es bedarf keines zusätzlichen Verdichterstarts. 

 

All diese Auswertungen liegen dem TD von Viessmann auch vor. Leider habe ich weder von dem HB noch von Viessmann eine Antwort erhalten wie weiter verfahren werden soll. Mal davon abgesehen, dass ich es dem HB auch nicht zutraue das Problem zu lösen. 

 

@Flo_Schneider 

 

Hallo Flo, wie geht es eigentlich weiter, 5 Jahre erweiterte Garantie und Viessmann hüllt sich in Schweigen.

 

Ich möchte einfach nur, dass auch im Heizbetrieb mir das Warmwasser wie im Modus nur WW zur Verfügung steht. Ich denke, dass dies bei einem Energielabel von A+ für den Warmwasserspeicher gegeben sein sollte.

 

Vielen Dank für Deine Bemühungen.

 

Viele Grüße 

Hallo BK2,

 

der Wärmeverlust sieht ja wirklich grauenhaft aus. Meine Vitocal 333-G mit 220l integrierten WW-Speicher hatte neulich einen deutlich geringere Abnahme von 46°C auf 36°C während unseren 4-tägigen Kurzurlaubs.

 

Ich gehe mal davon aus, dass du keine Zirkulation betreibst, die diese Abnahme erklären würde. Hat dein Heizungsbauer vielleicht den Thermosyphon vergessen - falls dein WP nicht im Dach steht?

 

Gruss Gwyn

Hallo Gwyn,

vielen Dank für Deine schnelle Hilfestellung. Eine Zirkulation ist in meinem System nicht verbaut. Die WP ist im Keller installiert und auch kein Thermosyphon vorhanden. 

Das Problem ist ein anderes. In der Vitocal 222 S ist ein Thermoblock vorhanden. Dieser beinhaltet den Durchlauferhitzer, Temperaturfühler und beinhaltet ein Umschaltventil. Das Umschaltventil schaltet zwischen Heizkreis und Warmwasserheizkreis um, je nachdem was angefordert wird. In diesem Bereich ist etwas undicht, 

Jetzt im Sommer ist dies ja auch nicht relevant, muss jedoch vor der Heizperiode gelöst werden. Das Problem stellt sich wie folgt dar: Die Heizung wird angeschaltet oder es besteht die Anforderung. Dann beginnt die Sekundärpumpe an zu laufen (diese muss mit 100 % laufen sonst bekommt sie die Wärme nicht weg und die WP beginnt zu Takten an. Die Sekundärpumpe drückt das Heizwasser in den Hydroblock mit dem Umschaltventil. Da dieser Bereich nicht dicht ist, wird das Heizwasser nicht nur in den Heizkreis gedrückt sondern auch in Warmwasserheizkreis. Nun beginnt der umgekehrte Vorgang wie bei der Wamwasserbereitung. Es wird nicht die Wärme in den Speicher abgegeben sondern, da die Vorlauftemperatur bei einer Fußbodenheizung geringer ist als die Warmwassertemperatur im Speicher, durch die Wendel aufgenommen und über den Rücklauf dem Heizkreis zugeführt. Dies kann man auch aus der Datei 2 und 3 gut ersehen. Nach dem Austausch des Hydroblocks  habe ich im während der Heizperiode 1°C Wärmeverlust im Speicher. 

Sicher wäre das ganze nicht von Relevanz wenn ich Heizkörper hätte und die Vorlauftemperatur bei 50 bis 60°C liegen würde, dann brauchte ich wahrscheinlich nicht mal die Warmwasserbereitung zuschalten. Hier würde dann sicher das Wasser im Speicher über den Heizkreis mit aufgewärmt.

 

Glückwunsch zu deiner Anlage, die Werte sind ja absolut spitzenmäßig. 

Bei mir liegen die Werte um die 6°C für 24 Stunden ohne Entnahme, ohne Heizbetrieb (jetzt im Sommer).

https://community.viessmann.de/t5/Waermepumpe-Hybridsysteme/Waermeverluste-Warmwasser-Vitocal-222-S-...

 Schau bitte auf Seite 4 die Darstellung von Calgar1. Genau so stellt sich das Problem bei mir dar.

 

Es hilft hier nur die Absperrung des Warmwasserheizkreises , dann kann das Umschaltventil machen was es will. Problem wäre gelöst.

Viele Grüße Bernd

Hallo Bernd,

 

die Regelung bietet die Möglichkeit ein zweites zusätzliches  3 Wege Ventil in Rücklauf anzusteuern.

 

Das habe ich schon einige Male als Lösung hier im Forum gelesen.

Lass das einbauen, dann sollte das Problem behoben sein.

 

VG Michael

Hallo Michael, 

Du hast vollkommen Recht. Diese Lösung habe ich dem HB als auch der Wartungsfirma (die bekommen von Viessmann keine Information und Zustimmung zur Ausführung) vorgeschlagen. Ich hatte auch vorgeschlagen und gebeten die ersten Schritte zu überspringen und gleich den Einbau des 2Wegemotorventils zu veranlassen. Die Kosten für die bisherigen Einsätze hätte man sich ersparen können. Ich habe dem HB mitgeteilt, dass sich das Problem nach Einbau des Hydroblockes verschlimmert hat,er hat aber nicht mehr drauf reagiert. 

Vielen Dank für deine Bemühungen. 

Viele Grüße 

Bernd 

Hallo Bernd,

 

Vielen Dank für die Gratulation und mein Beileid zu deinem Problem. Habe meine WP mitten ins Haus gestellt, um zu den meisten (wichtigsten) WW-Zapfstellen kurze Wege zu haben und so ohne Zirkulation zu bauen zu können.

 

Den Komfort eines Durchlauferhitzers nahe der Zapfstelle aus meiner Mietwohnung vermisse ich aber trotzdem - vielleicht installiere ich ja doch noch Mini-Durchlauferhitzer an der einen oder anderen Zapfstelle. Derzeit brauchen wir zu viert pro Woche etwa 5kWh Leistung um 20kWh warmes Wasser zu erzeugen.

 

Bei der Dämmung der Leitung wäre wohl noch etwas mehr gegangen - habe ich aber Vergessen meine Heizungsbauer explizit drum zu bitten. Aber bei der Auswahl der WP hatte ich wohl auch nur etwas mehr Glück - bei mir Frisst die NC-Box-Steuerung unnötige Strom durch einen Pumpendauerlauf zwischen Heizgrenze (10°C) und Kühlgrenze (20°C).

 

Was dein Problem betrifft:

 

Der verlinkte Beitrag ist interessant- hat schon was Slapstick-artiges. Sieht wirklich nach einem konstruktiven Mangel aus. Von einem undichten 3-Wege Ventil hab ich auch schon gehört, aber das die Konstruktion mit dem Speicher Unterhalb der WP genau so eine Mikrozirkulation erzeugt, die ein Thermosyphon für den WW-seitigen Anschluss verhindern soll ... passt für mich daher zusammen.

 

 

Der fehlender Thermosyphon kann natürlich auch nur ein Teil-Problem sein. Wie hoch der Anteil sein könnte kann ich zwar natürlich auch nicht sagen aber einige Beiträge in dem Thread weisen auf einen Anteil von bis u 50% hin. Alternativ zum Syphon könnte im WW-Anschluss wohl auch ein Rückschlagventil oder eine Schwerkraftbremse installiert werden. Das Problem würde ich auf jeden Fall auch prüfen lassen.

 

Gruss Gwyn

@gwynlavin 

an Hand der Trend Diagramme sieht man eigentlich sehr schön, dass es sich nicht um eine Mikrozirkulation in der WW Leitung handelt.

Hallo Michael,

 

ich muss gestehen, dass ich diese Schlussfolgerung nicht so monokausal aus den Messungen zuorden kann. Kannst du mir einen Hinweis geben und an den Graphen zeigen, wie du zu diesem Schluss kommst?


Gruss Gwyn

Hallo Gwyn,

 

bei Messung 4  fällt die Temperatur innerhalt von ca. 20h um ca 5 K ab, das würde ich als "normal" bezeichnen. Dan kann es auch nicht groß eine Mikrozirkulation in der WW Leitung  geben.

 

Bei Messung 3 fällt die Temperatur in nur 5h so weit ab wie bei Messung 4, hier läuft jetzt die Sekundärpumpe.

 

Die Sekundärpumpe kann nicht plötzlich eine Mikrozirkulation in der  WW Leitung verursachen, also muss die Energie über den Wärmetauscher aus dem Speicher gezogen werden..

 

VG 

 

 

 

Hallo Michael,

genau so ist es. Wenn nun noch Messung 2 und 3 vergleicht, dass der neu eingebaute Hydroblock für noch schlechtere Werte sorgt und der Temperaturverlust nun noch größer ist.

@Flo_Schneider ich bin ja gespannt ob von Seiten Viessmann eine Reaktion zur Beseitigung des Mangels erfolgt. Könntest Du das innerbetrieblich anschieben?

Vielen Dank.

Viele Grüße 

Bernd 

Hallo Michael, hallo Bernd,


gut erklärt, danke. Ich stimme voll zu, dass entsprechend der obigen Messung ein großer Teil des Verlustes auf den Konstruktionsmangel geht. Dass heißt aber nicht, dass nicht zusätzlich noch ein Verlust durch den fehlenden Thermosyphon existiert. Dieser ist allerdings im Vergleich zu dem Hauptproblem wirklich gering 🙂.


Zum Vergleich, zum Erwärmen meines 220 Liter integrierten WW-Speicher benötige ich täglich in etwa die gleich Energie von 0,9kWh bei normaler Wasserentnahme a 2-3 Duschen + Hände + Putzen + Abwasch/Geschirrspüler.


Gruss Gwyn

Hallo Gwyn,

mag sein, dass auch ein Wärmeverlust durch den nicht vorhanden Thermosyphon entstehen kann. Dies spielt aber bei meinen Messungen keine Rolle, da die Warmwasserleitung für meine Messung (auch um zu Verhindern, dass Warmwasser entnommen kann) mit dem sich im Bereich der WP befindlichen Ventil verschlossen wurde.

 

Glückwunsch noch einmal zu deinem System, ist eindeutig das bessere.

VG Bernd

Hallo Bernd,

 

den Fakt dass du ein Ventil direkt am Ausfluss des WW-Speichers geschlossen hast habe ich doch glatt übersehen. Gratulation zu der hervorragenden Messvorbereitung.

 

Gruss Gwyn

@BK2: Hierzu hat dein Fachbetrieb in der letzten Woche mit unserem Technischen Dienst kommuniziert. Setz dich einmal mit ihm in Verbindung. 

 

Viele Grüße
Flo

Hallo Flo,

vielen Dank für die Info.

Viele Grüße 

Bernd

Hallo Flo,

die Ausführung ist nun seit mehr als 14 Tagen geklärt. Eine Nachfrage beim HB wegen der Materialbestellung (Lieferzeit) und der möglichen Ausführung blieb jedoch wie gewohnt unbeantwortet. Könntest Du bitte mal nachschauen wann ich mit dem Einbau des Motorventils rechnen kann? Ich möchte nicht drängeln sondern nur die Gewissheit, dass der Vorgang in Bearbeitung ist.

Vielen Dank für deine Bemühungen.

Viele Grüße

Bernd  

 

Hallo BK2,

 

so wie ich es dem Schriftverkehr entnehmen, wird dies durch deinen Fachbetrieb vorgenommen. Wann er dies umsetzen wird, kann ich dir nicht beantworten. Hier empfehle ich dir, dich dazu noch einmal mit deinem Fachbetrieb in Verbindung zu setzen. 

 

Viele Grüße
Flo

Hallo Flo,

vielen Dank für die Info. Das bedeutet, dass das benötigte Material schon an den HB geschickt wurde und es jetzt in seinem Besitz ist?

Offen ist jetzt nur der Termin der Ausführung.

Vielen Dank für Deine Bemühungen.

Viele Grüße

Bernd

Ja, es wurde alles Weitere mit dem Fachbetrieb geklärt. 

 

Viele Grüße
Flo

Top-Lösungsautoren