abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Wärmepumpe sehr laut geworden

Hallo,

 

wir haben seit ca. 1,5 Jahren eine Wärmepumpe vom Typ Vitocal 250-S (HAWB-AC 252.A10) zusammen mit einer Gasheizung Vitodens-200 W in Betrieb.

Die Wärmepumpe wurde in den letzten Wochen im Vergleich zum vergangenen Winter spürbar lauter, weshalb ich mich hier sehr über Hilfe freuen würde.

Anbei zwei Videos, eins davon leider in der Dunkelheit...

 

Dann hätte ich noch zwei andere Fragen:

  • Unter welchem Menüpunkt des Steuergeräts der Wärmepumpe finde ich die Jahresarbeitszahl?

  • Beim Durchsuchen sämtlicher Menüpunkte habe ich unter anderem eine Möglichkeit entdeckt, das Gerät per Wifi anzusteuern... Nach dem Installieren der ViCare App soll man einen QR-Code scannen, der allerdings nirgendwo auf dem Gehäuse zu finden ist... Wie komme ich da sonst rein?

Danke und viele Grüße

Felix

 

5 ANTWORTEN 5

Hallo Fele, 

 

du kannst hier nur die Energiebilanz abfragen, welche du im normalen Menü und in der Serviceebene unter Diagnose finden solltest. Deine Anlage lässt sich mithilfe der Vitoconnect via ViCare-App steuern. Eine direkte Nutzung der ViCare-App, ohne Vitoconnect, ist nicht möglich.

 

Was die Geräusche betrifft, ist dies aus der Ferne schwer zu sagen. Wenn deine Anlage erst 1,5 Jahre in Betrieb ist, empfehle ich dir eine Überprüfung vor Ort. Setz dich dazu mit deinem Fachbetrieb in Verbindung. 

 

Viele Grüße
Flo

Hallo Flo,

 

vielen Dank für deine Antwort.

Das Klappern der Pumpe habe ich etwas reduziert, indem ich das rappelige Kunststoffgitter auf der Rückseite entfernt habe. Wir haben das jetzt mal einze zeitlang beobachtet und die Pumpe ist, wenn der Kompressor läuft, deutlich aus dem Kinderzimmer meiner Mieter bei geschlossenem Fenster deutlich hörbar - ca. 25 Meter entfernt  - um die Ecke. Der Fachbetrieb, der die Pumpe in Betrieb genommen sagt, es handele sich bei dem Brummen um normale Betriebsgeräusche und das sei bei der "alten Generation" dieser Pumpen normal. (Wenn das so, ist das sehr bedauerlich, da wir damals bei der Bestellung ausdrücklich um ein Gerät möglichst geringer Geräuschentwicklung gebeten hatten...)

 

Beides natürlich subjektiv, aber es muss ja irgendwie möglich sein, dass Objektiv zu bewerten.  Wenn ich es richtig sehe, wird die Pumpe mit einem Schall-Leistungspegel von max 62 dB angegeben? In unmittelbarer Nähe der Pumpe messe ich teilweise etwa 85 dB... 

 

Ich würde mich sehr freuen, wenn du einen Vorschlag hast, wie wir das am besten klären, damit ich das auch meinen Mietern entsprechend weitergeben kann.

 

Liebe Grüße
Felix

PS. noch eine andere Sache...

Ich hatte meinen Installateur bereits letzten Winter darauf hingewiesen, dass die Pumpe selbst bei  -11 Grad auf Hochtouren läuft und dass sich die Gasheizung kaum dazu geschaltet hatte. Er meinte "auch das sei vollkommen normal", hat aber nun vor ein paar Wochen gesagt "oh der Bivalenzwert ist ja viel zu niedrig, ich stell das mal etwas anders ein...". Könntet ihr per ViCare vielleicht mal insgesamt einen Blick auf die Konfiguration der Anlage werfen, ob das alles insgesamt richtig konfiguriert ist...? 🙂

Es ist schade, dass man hier nur sehr sporadisch eine Antwort bekommt und dass es scheinbar keine andere Möglichkeit gibt, mit dem Kundenservice direkt in Kontakt zu treten. Der Heizungsbauer hat sich die Wärmepume mehrfach angeschaut und meinte lediglich "ja das ist halt bei den älteren Modellen halt so, meine ist leiser..."

 

Er hat mir geraten, die Gitter auf der Rückseite abzunehmen, die seien auch ein Geräuschfaktor, aber das hat nichts gebracht.

 

Würde mich wirklich sehr freuen, wenn Vissmann da vielleicht doch mal etwas unternehmen würde.

 

So klingt unsere übrigens jetzt im Sommer...

Hallo Fele, 

 

bitte entschuldige, dass deine älteren Beiträge aus dem Februar untergegangen sind. Aus der Ferne können wir die Konfiguration deiner Anlage nicht begutachten. 

 

Was die Geräusche betrifft, so hört man deutlich, dass hier irgendwo etwas anschlägt, eventuell am Gehäuse. Dies ist aber auf dem Video nicht zu lokalisieren. Am besten macht dein Fachbetrieb einmal die Verkleidung zum Innenraum des Kältekreises auf. Dann sollte er im laufenden Betrieb hören und sehen können, woher dieses kommt. 

 

Viele Grüße
Flo

Top-Lösungsautoren