abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Ventilatorringheizung Vitocal 250-a

Bei unserer neuen Vitocal 250-a ist mir folgendes aufgefallen. Bei Temperaturen nahe dem Gefrierpunkt und Schneeregen, also hoher Luftfeuchtigkeit, ist es jetzt zweimal zu klingelartigen Geräuschen bei Ventilatorbetrieb gekommen. Ursache war flache Eisbildung am Ring des Ventilators. Nach Abstreifen der Eisschicht mit einem flachen Blechstreifen, der zwischen Ventilarorring und Ventilatorschaufeln hindurchpasst, hörte das Geräusch sofort auf. Es gibt eine Ventilatorringheizung ZK06023 zum Nachrüsten, wie ich inzwischen herausgefunden habe. Diese heizt aber wohl nicht dauernd bei entsprechenden Temperaturen, sondern nur in Verbindung mit der Abtaufunktion. Weiß jemand, ob das so richtig ist? Wenn das richtig ist, wird die Geräuschbildung immer wieder auftreten, da sich zwischen den Abtauvorgängen ja immer wieder Eis auf den Ventilatorringen bilden wird. Ich befürchte auf die Dauer Schäden an den Ventilatorblättern, wenn sie immer wieder an das sich bildende Eis stoßen oder sich bei tieferen Temperaturen mehr Eis bildet. Weiß jemand einen Rat? 

40 ANTWORTEN 40

Ich hatte heute Morgen exakt dieses Problem.

Habe bei beiden Ventilatoren eine Ventilatorringheizung, doch heute morgen hörte ich ein lautes "nagelndes" Geräuch und habe bemerkt das Ein Rotoblatt am Eis am Ventilatorring streift und dann dieses Geräuch kommt.

Habe erstmal das Eis abgekratzt, dass Sie wieder ruhig läuft. Dann den Strom an den Klemmen der Ringheizung und Begleitheizband gemessen und es war keine Spannung anliegend.

Ich bin im Moment mit Viessmann in Kontakt um herauszufinden, nach welchen Kriterien diese Ringheizung läuft, der Techniker konnte es mir ad hoc nicht sagen und muss selbst kurz nachschauen.

Es könnte also durchaus so sein, wie du es beschrieben hast. Sollte es wirklich so sein, dann muss Viessmann hier definitiv nachbessern, denn die Nachbarn haben natürlich keine Freude mit diesem Geräusch. Und das Material leidet bestimmt auf Dauer. 1.jpg2.jpg

Ich hatte auch dieses Problem, bitte halte uns dazu auf dem laufenden. 

Danke. 

LG Daniel 

Habe das Problem auch. 

 

Der Hersteller der Axiallüfter, Ebm Papst, bietet eine Ringheizung bei Bedarf hierfür an. Daher kommt diese vermutlich gelabelt in der Viessmann Verpackung. 

 

Rufe doch bei Ebm Papst an und frage dort nach, die haben die Axiallüfter und Ringheizung entwickelt. Die können bestimmt hierzu auch Detailfragen beantworten. 

 

 

Ich habe mir die Sache nun noch etwas im Detail angeschaut.
Es gibt eine Klemme für das Begleitheizband und eine Klemme für die Ventilatorringheizungen. Wenn das Gerät in den Abtaumodus geht, schaltet nur die Klemme des Begleitheizbandes. Die Klemme für die Ventilatorringheizung bleibt stromlos.

Ich weiß nicht genau ob man diese irgendwo aktivieren muss oder nicht?

Von Viessmann habe ich bis jetzt noch keine Antwort erhalten. Evtl. ruf ich auch nochmal im Werk an.

Jedenfalls macht die Ventilatorringheizung nicht das was sie soll.

Fühle mich immer mehr als BETA Tester von Viessmann. Premium Wärmepumpe zum Premium Preis gekauft, aber nur Probleme! 

Das hier ist der Verdrahtungsplan, wird daraus jemand schlau?

 

H ist die Heizung für die Kondenswasserwanne und

K ist die Heizung für den Ventilator

G ist 4 Wege Umschaltventil

F ist Ölsumpfheizung

E ist Netzanschluss Kältekreisregler VCMU

Screenshot_20231207_112411_Gallery.jpg

Ventilatorringhzg.png

 

Prinzipiell gibt es einen eigenen Anschluss für die Ventilatorringheizungen in der Außeneinheit wo diese angeklemmt werden. Ich weiß nur nicht unter welchen Kriterien das Relais schaltet bzw. ob die Ringheizung irgendwo aktiviert werden muss

Hast schon in der One Base Serviceanleitung geschaut, ob da noch ein Parameter konfiguriert werden muss? 

Bisher nur in der Montage- und Serviceanleitung des Gerätes. Mal schauen ob ich von One Base noch etwas finde.

In der One Base Anleitung findet sich nichts. VM will nun mal online einsteigen um zu schauen ob die VRH evtl. deaktiviert ist.

Haben sie vergessen aufzuführen, Premiumhersteller und dann wesentliche Aspekte vergessen. Wir sind die BETA Tester. 


@Frewi  schrieb:

Ich habe mir die Sache nun noch etwas im Detail angeschaut.
Es gibt eine Klemme für das Begleitheizband und eine Klemme für die Ventilatorringheizungen. Wenn das Gerät in den Abtaumodus geht, schaltet nur die Klemme des Begleitheizbandes. Die Klemme für die Ventilatorringheizung bleibt stromlos.

Ich weiß nicht genau ob man diese irgendwo aktivieren muss oder nicht?

Von Viessmann habe ich bis jetzt noch keine Antwort erhalten. Evtl. ruf ich auch nochmal im Werk an.

Jedenfalls macht die Ventilatorringheizung nicht das was sie soll.


Ich vermute das Begleitheizband ist die Heizung die die Kompressor, bzw. das Oel im Kompressor bei tiefen Temperaturen vor dem Start vorheizen soll um sicherzustellen das der Kompressor innerhalb der vorgegebenen Betriebsparameter arbeitet. @Heizungspilot hat dazu mal was geschrieben und auch Bilder gepostet. 

Ich habe einen Schaltplan weiter oben angehängt, ich vermute sie @mbauer666@ meinen damit die F - Ölsumpfheizung. Ich verstehe den Schaltplan so das die Begleitheizung der Kondenswasserwanne sowie die Heizung für die Ventilatoren über das 4 Wege Ventil gesteuert werden - heißt sobald das 4 Wege Ventil auf Abtauen umschaltet, aktivieren sich auch die beiden Heizungen und werden deaktiviert sobald sich das Ventil abermals Umschaltet. Evtl. ist bei@Frewi für die Heizung der Ventilatoren keine Brücke vorhanden die Ja laut Schaltplan vorgesehen ist oder sehe ich das falsch? 

Richtig, Das Begleitheizband liegt in der Kondensatwanne und sorgt dafür, dass das Abtauwasser und Kondesatwasser abfliesen kann.

Eine Brücke ist dort definitiv nicht drinnen. Es geht von der Klemme ein eigener Draht auf die Steuerplatine. Ob dort irgendwo eine Brücke ist weiß ich nicht.

Da man aber die Ventilatorringheizung scheinbar deaktivieren kann, denke ich wird diese über ein eigenes Relais angesteuert.

Es gibt einmal die Begleitheizung, Ventilatorringheizung und dann die Ölsumpfheizung. Die Begleitheizung ist für die Kondensatwanne.

 

Von einem Premium Hersteller, der Premium Wärmepumpe entwickelt und vertreibt, müsste man als Endkunde garnicht selbst recherchieren und sich kümmern müssen. Stattdessen muss man sich um alles selbst kümmern, Servicewüste Viessmann, egal ob Hersteller oder Heizungsbauer.


@Frewi  schrieb:

Richtig, Das Begleitheizband liegt in der Kondensatwanne und sorgt dafür, dass das Abtauwasser und Kondesatwasser abfliesen kann.


Das ergibt Sinn, dann ist es allerding nicht die Ölsumpfheizung wie ich erst dachte. 

Danke für die Informationen.

Man müsste sich auf dem CAN Bus anschauen, ob die Ringheizung von der Regelung eingeschaltet wird.

 

 

Ringheizung.JPG

Gibt es hier eine Lösung, jetzt wird es wieder kalt und der Lärm geht wieder los. 

Bisher nicht. Mein Vertreter hat schon 2 mal beim technischen Innendienst nachgehackt, damit die online schauen können, ob die Ringheizung aktiviert ist oder nicht. Dort ist man aber im Moment so dermaßen unterbesetzt, dass die genau gar nichts mehr bearbeiten. Anrufe gehen kaum durch, emails werden nicht beantwortet. Im Stammwerk Allendorf schmeißt einen das Tonband einfach aus der Leitung. Es ist nicht das einzige Problem im Moment mit Viessmann, aber die kommen scheinbar mit Anfragen nicht mehr nach.

Wenn die nicht mal mehr Zeit haben kurz online nachzuschauen, ob ein Heizband aktiviert ist oder nicht (genau dafür hatte man ja sämtlichen Anlagen aufgeschalten) dann sieht man welche traurige Entwicklung im Bereich der Mitarbeiter bereits in solch extrem wichtigen Bereichen stattfindet. Und das ist Viessmann nicht alleine. Ein anderer Heizungshersteller sagte Anfang November zu mir "Heuer haben wir keinen Kundendiensttermin mehr für eine notwendige Wartung, wir kommen nur mehr, wenn wirklich kalt ist".

Aber das ist hier zu viel OT.

Fakt ist: Nein, bisher gibt es keine Lösung bei mir. Das Heizband ist zwar die Lösung, wurde nur bei den wenigsten verbaut, da Viessmann selbst der Meinung war, man benötigt dies nur in Küstenregionen wo feuchte Luft vom Meer her kommt. Es stellte sich leider raus, dass dies bei Temperaturen um die 0°C überall auftritt, weil die Luft in dem Bereich einfach zu feucht ist. Wird es kälter oder wärmer tritt das Problem nicht aus. Man gab die Empfehlung raus diese Ventilatorringheizungen möglichst überall nachzurüsten.

Aber ich habe ja das Problem, das ich das Heizband habe, es aber einfach nicht funktioniert. Vermutlich ist es wirklich nur deaktiviert, da die Platine einfach keine Strom liefert und ich nicht glaube das diese defekt ist. Nur hat es bisher niemand von VM gecheckt, mir aber auch nicht mitgeteilt wie ich das selbst nachschauen kann.

Ich gehe davon aus, dass da noch ein Parameter konfiguriert werden muss, da X5 dafür zuständig ist.

@Flo_Schneider kannst Du dies bitte bei euch priorisieren, der Lärm nachts strapaziert die gute Beziehung zu den Nachbarn. Der Parameter könnte wie die Vorlauftemperaturbegrenzung über Viguide individuell freigeschalten werden. 

 

 

 

Bei mir wird morgen oder über morgen die Heizung der Kondenswasserwanne sowie die Heizung der Ventilatoren von meiner Heizingafirma nachgerüstet. Ich werde vor Ort sein und euch berichten.

Liebe Grüße und schönen 3 Advent. 

Heizung für das Kondenswasser habe ich schon, wurde nur vom Heizungsbauer falsch eingebaut. Aber der meldet sich nicht, weder auf Mails noch auf Einwurfeinschreiben. Was bei der Installation der Wärmepumpe schon alles schief gelaufen ist, unglaublich. 

 

Einer der Gründe weswegen ich an dem Tag vor Ort sein werde. Dank dem Forum und euch kann ich meinen Heizungsmonteur unterstützen. Vielleicht kriegen wir die Anlage vernünftig zum laufen. 

@Frewi Können sie bitte die Montageanleitung hier anhängen?

Danke Ihnen

Top-Lösungsautoren