abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Vitovent 300 W, Wasser tropft aus der Lüftung

Guten Abend, l

 

eider kämpfen wir seit 1 Jahr bei Gewissen Witterungen mit Wasserbildung in der Lüftung.

 

Das Gerät wurde 2016 eingebaut, es Tropft unten an den Türen bzw. das Wasser sammelt sich in der Leiste der Tür innen.

 

Das ganze ist nach rund 3  1/2 Jahren das erste mal aufgetreten.  In dieser Zeit hatten wir sämtliche Witterungen erlebt.. leider ist die Fachfirma welche das Gerät eingebaut hat ratlos (4 Termine ohne Ergebnis)

 

Hat noch jemand Idee? Ich habe ähnliche Posts hier gesehen, wo angeblich die ganzen Geräte getauscht wurden?

 

Danke 

 

 

IMG_3786[1170].JPG
IMG_3782.JPG
IMG_3785[1169].JPG
1.jpg
2.jpg
105 ANTWORTEN 105

Hallo Florian,

Herr Reinhardt hat mich nun kontaktiert und die Austausch-Anlage steht seit 09.04.2021 auch in meiner Garage. Warum es jetzt nicht weitergeht, kann ich dir nicht sagen. Mein Fachbetrieb wartet auf Info vom Technischen Dienst von Viessmann. Bisher ist nichts geschehen. 

Zur SMS: Ja, eine SMS habe ich bekommen. Jedoch hab ich weder eine Antwort auf meine SMS an die Nummer erhalten, noch ist diese Nummer telefonisch erreichbar. Generell kann ich als Endkunde niemanden von Viessmann erreichen. Ich denke, das ist auch nicht gewollt. Die Kommunikation läuft (so meine Vermutung) wohl immer über den Fachbetrieb. 

Vom Kundenservice von Viessmann bin ich gelinde gesagt sehr enttäuscht. Seit dem 29.01.2021 ist nicht wirklich eine Verbesserung der Situation passiert.

Vielen Dank an dich, Flo, dass du dich hier im Forum um uns Endkunden kümmerst.

Viele Grüße,

Torsten

Hallo Torsten, 

 

das Gerät wurde laut unserem System bereits ausgeliefert. Bitte setz dich mit deinem Fachbetrieb in Verbindung.

 

Viele Grüße
Flo

Hallo,

 

ich habe nun das selbe Problem. Der Installateur war heute da und hat auch mit dem Viessmann-Support telefoniert. Dort kennt man das Problem nicht. Naja, wenn ich bei google "Vitovent 300 Wasser" eingebe, finde ich da sehr viel. Und auch aus diese offiziellen Viessmann-Community.

Wie ist denn da jetzt das Vorgehen? Es kann ja nicht sein, dass diese Geräte nach 5-6 Jahren sterben (bzw. auslaufen) und der Kunde wird auf den Kosten sitzen gelassen, obwohl es sich hier scheinbar um einen Konstruktionsfehler handelt.

 

Gruß

Damian

Hallo Damian,

 

was hat dein Fachbetrieb denn bereits an deiner Anlage geprüft? Wenn er Unterstützung benötigt, kann er sich diesbezüglich auch gerne an unseren Technischen Dienst wenden, damit einer unserer Servicetechniker die Anlage vor Ort begutachtet. 

 

Viele Grüße
Flo

Hallo Flo,

 

danke für die schnelle Antwort.

Da die Lüftungsanlage wohl 100% lotrecht hängen muss, habe ich das im Vorfeld nach Rücksprache mit der Fachfirma bereits korrigiert. Das waren aber auch nur 1-2°. Konnte mir nicht vorstellen, dass es daran liegen kann. Dies wurde dann auch beim Vor-Ort-Termin vom Fachbetrieb geprüft und passte auch 100%ig.

Weil er sonst keine Idee mehr hatte, hat er mit dem Technischen Dienst von Viessmann telefoniert. Dort wurde ihm gesagt, dass es Leitblech bzw. -Kunststoff bestellt und installiert werden könnte, der das Problem beheben soll. Später rief er mich dann aber aus dem Auto an, dass der Technische Dienst ihn nochmal zurück gerufen hat, dass es dieses Leitblech wohl doch nicht mehr gibt. Hat wohl also auch nichts gebracht. Alternativ gibt es da wohl jetzt ein Kitt, was man da irgendwo rein schmieren kann. Das würde dann bestellt werden und ich könnte das dann damit abdichten. Hier würde es mich schon mal interessieren, ob da auch eine Anleitung bei liegt, worauf dabei zu achten ist, bzw. an welchen Stellen dieses Kitt aufgetragen werden soll. Evtl. könnten Sie diese Information auch hier zur Verfügung stellen.

Alternativ wurde vom Technischen Dienst auch angeboten, dass die Fachfirma diesen Bilder zukommen lässt, von den Stellen an denen das Wasser kriecht und anhand dieser nochmal eine Analyse durchgeführt wird.

Als letzte Möglichkeit könnte man auch auf den Viessmann-Techniker zurückgreifen, wo mich dann aber auch die Kosten dafür interessieren würden. Wenn dieser feststellt, dass die Anlage nach 6 Jahren nur noch für den Schrott taugt, kann ich mir das auch sparen. Aus den ganzen Forumbeiträgen hier zu dem Thema, haben die Reparaturversuche nie geholfen. Es wird ja auch von einem Konstruktionsfehler berichtet. Die Anlagen mussten alle getauscht werden.

 

Gruß

Damian

Bitte teil mir die vollständige Seriennummer deiner Anlage mit.

 

Viele Grüße
Flo

 

Das müsste ja dann die 7521193501480109 sein.

 

Gruß
Damian

2022-01-20 20.57.13.jpg

Hallo EMIN3M,


@EMIN3M  schrieb:
..Aus den ganzen Forumbeiträgen hier zu dem Thema, haben die Reparaturversuche nie geholfen. Es wird ja auch von einem Konstruktionsfehler berichtet. Die Anlagen mussten alle getauscht werden.

Das würde ich so nicht sagen. Ich habe den Rost beseitigt, innen neu lackiert, alles vernünftig zusammengebaut und auf Beschädigungen der Formteile geprüft (ein Loch repariert), den Wärmetauscher und Siphon kontrolliert und korrekt eingebaut und am Ende wie im Beitrag auf der ersten Seite dieses Threads eine Ablaufkante aus Klebeband angebracht (eigentlich nur zum Testen, habs aber nicht mehr geändert). Seit dem hatte ich keine Probleme mehr.

 

Das Verkleben der Formteile (mit Kleber, Silikon, Dichtmasse, usw) halte ich für absolut kontraproduktiv (außer vielleicht das kleine Überlauf-Loch neben dem Ablauf), da es die Ursache nicht behebt und man das Gerät ja zerlegen können muss, um die Lüfter und Kanäle zu reinigen. Auch wenn mal ein Lüfter kaputt geht, kann man ihn dann nicht mehr tauschen!

 

P.s. ... und ja, ich halte es auch für eine Fehlkonstruktion.

 

Viele Grüße,

Andi

Hallo Andi,

 

danke erstmal für deine Info.

 

Ich warte erstmal ab, was die Profis für eine Lösung liefern. Google und selbst dieses Forum vom Hersteller bestätigen ja, dass ich da nicht ein Problem habe, dass bei mir zum ersten mal auftritt. Irgendwie muss ja bei den anderen auch eine Lösung gefunden worden sein.

 

Selber will ich da eigentlich nicht dran rum fummeln. Zumal die Menge an Wasser, die da raus kam, nicht gerade unerheblich war. Hätte ich das nicht zufällig sofort gemerkt, hätte ich einen ordentlichen Wasserschaden gehabt. Wäre man 2 Wochen im Urlaub gewesen, will ich mir nicht vorstellen, wie das ausgesehen hätte.

 

Gruß

Damian

Hallo @Flo_Schneider,

 

hast du schon was neues gehört?

 

Gruß

Damian

Unser Technischer Dienst hatte mit deinem Fachbetrieb das Abdichten mit dem Abdichtkit besprochen. Wenn dieser dabei noch Unterstützung benötigt, kann er sich gerne mit unserem Technischen Dienst in Verbindung setzen. Ggf. kann er auch einen Servicetechniker anfordern, damit dieser es durchführt. 

 

Viele Grüße
Flo

Danke für die Rückmeldung. Dann haue ich die mal dazu an. Haben sich nämlich noch nicht gemeldet.

 

Gruß

Damian

Hallo Herr Schneider,

 

da Sie ja sehr bemüht scheinen Endkunden wirklich zu helfen, wende ich mich nun ebenfalls mit dem hier beschriebenen Problem an Sie. Auch wir haben einen Vitovent 300 bei uns im Objekt verbaut. Das Haus ist baugleich mit 4 anderen Häusern. Zu der Anlage gehören auch noch 5 Wohnungen die ebenfalls den Vitovent 300-C verbaut haben. Bei dem Objekt handelt es ich um ein Bauträger Objekt welches wir im Sep 2017 bezogen haben.

Auf Grund fehlerhafter Planung des Objektes seitens des Architekten des Bauträgers musste entgegen der Baubeschreibung der Vitovent der jeweiligen Objekte in den Wohnräumen "versteckt" werden. Bei uns ist dies im Hauseingangs / Treppenhaus Bereich geschehen. Hierzu wurde seitens des Bauträgers eine Vorwand konstruiert und der Vitovent dahinter versteckt (siehe Bilder).

Da der Vitovent bei uns nicht so schön im Keller hängt wie bei einigen anderen Hausbesitzern hier im Forum haben wir ihm außer für den all sechs - Wöchentlichen Filter Wechsel auch keine Aufmerksamkeit geschenkt. Bis denn nun die diagonal gegenüber liegende Wand plötzlich Festigkeitspuren ausgebildet hat (siehe Bilder). Sofort haben wir unseren Bauträger alarmiert da die Vermutung auf der in der Wand verlegten Wasserleitung (das Gäste Bad ist direkt dahinter) lag. Er hat aber die Wand zum Vitovent geöffnet und musste direkt feststelle das auch die Wand dort wo überhaupt keine Wasserleitungen liegen nass ist und hat die Ursache direkt in dem Tropfenden Vitovent gefunden. 

Nun weigert sich unser Bauträger leider den Schaden zu beheben, da er sagt es läge an dem Vitovent und für den hätten wir nun keinen Anspruch auf Garantie mehr.

Jetzt geht es hier aber nicht um Schuldzuweisung sondern ERST mal um eine Problem Lösung! Aktuell können wir den Vitovent nicht betreiben, da auf Grund des Temperatur Gradienten sofort Wasser aus dem Gerät (Typen Schild siehe Bilder) zu tropfen beginnt, wenn man es anschaltet (Verzögerung ca 30 Minuten). Ein Betrieb ist somit ausgeschlossen! Eben speziell weil wir das Wasser ja nicht auffangen können da das Gerät ja in der Wand verbaut ist und Tropf Wasser somit sofort in den Ersticht gelangt was ja zum der beschrieben Wand Verfärbung geführt hat!

Bei unserem Haus handelt es sich um ein KFW 55 Haus und somit ist zur Ventilation der Räume und zur Vermeidung von Schimmel eine funktionierende Raum Belüftung unabdingbar.

Somit bitte ich Sie an dieser Stelle mir zu helfen und mir und meiner Familie weiteren Ärger zu ersparen und eine schnelle und vor allem unkomplizierte Lösung herbeizuführen!

 

Vielen vielen Dank

FeuchteWand.jpeg
InstallationVitoVent300C.jpeg
FeuchtikeiteVorwand.jpeg
TypenschildVitovent.jpeg

Hallo McLanahan,

 

wenn es sich bei deiner Anlage um einen Neubau handelt, dann hast du und deine Familie 5-Jahre Garantie auf die Anlage und deren Installation. Wenn alles über deinen Bauträger lief, musst du dies ihm gegenüber geltend machen. 

 

Wurde bei der regelmäßigen Wartung der Anlage auch, neben dem Filterwechsel, die Kondenswasserwanne sowie der Gegenstromwärmetauscher gereinigt und der Kondenswasserablauf geprüft? Hat dein Fachbetrieb vor Ort schon herausgefunden, was die Ursache war?

 

Viele Grüße
Flo

Hallo Herr Schneider

 

aktuell zeichnet es sich leider viel simpler und schlimmer zugleich als gedacht ab. Bei der letzten Wartung durch ein Viessmann Vertragshändler hier bei mir im Ort wurde allem Anschein nach vergessen den Siffon (also der Schwarze Teil der in dem Gerät direkt steckt) wieder fest zu verschrauben, wodurch das Wasser natürlich hier austreten konnte. So auf jeden Fall die Diagnose eines Wasser Schaden Gutachters der vorgestern bei mir war. Dies ist natürlich höchst ärgerlich da der entstandene Schaden bei ca 2500€ liegen wird und das besagte Unternehmen natürlich behauptet es wäre nicht ihre Schuld und das obwohl in den Wartungsunterlagen zu dem Vitovent 300c explizit darauf hingewiesen wird genau diese Schraube fest zu drehen!

Es ist leider für uns Endkunden immer dasselbe. Auf der einen Seite haben wir nur Garantie auf ein Gerät wenn ein Fach Unternehmen die Wartung durchführt. Das Fach Unternehmen schickt aber fast immer Angestellte die keine Ahnung haben - So zumindest bei mir der Fall denn die Herren hatten nach eigener Aussage noch nie an einem Vitovent gearbeitet. Wenn die natürlich alles "nach Gefühl" machen und nicht mal die Wartungsunterlagen (die ich ohne Probleme selber im Internet habe finden können) zur Hand nehmen und durch lesen dann ist es auch kein Wunder wenn dann so Dinge passieren. Einen Vitovent zu öffnen und von innen zu reinigen (auch den Wärmetauscher) scheint absolut keine Rocket Sience zu sein, wird aber als eine solche behandelt um viel Geld zu verdienen. Ich selber arbeite in einer hoch technisierten Branche (der Luftfahrt) wir sind alle Profis und dennoch nehmen wir für jeden kleinsten Arbeitsschritt eine Checkliste zur Hand und prüfen ob wir alles korrekt gemacht haben - und das ganze dann natürlich auch zu zweit, denn nur wenn die eigene Arbeit auch kontrolliert wird kann man die Fehler kette maximal verkürzen.

Hätte ich die Wartung selbst durchgeführt hätte ich dies Schritt für Schritt nach Buch getan und dabei mit einem Kollegen zusammengearbeitet und hätte dann besser gearbeitet als das "Fach Unternehmen" das absolute keine Fachmänner zu uns geschickt hat.


Vielleicht sollte hier dem Kunden mal etwas mehr zugetraut werden und die angeblichen Fachunternhemen mal weitaus weniger unterstützt werden. Wohl gemerkt ich rede hier nicht von installation oder elektrischem Anschluss des gerätes sondern einzig von einer simplen Gehäuse und Wärme Tauscher Reinigung. Den Filter darf ich, ja muss ich sogar, auch selber wechseln.

 

Grus und ich ich halte Sie auf dem laufenden ob der Schaden netzt mir der zugedrehten Siffon Schraube behoben ist oder ob doch ein Fehler im Gerät vorliegt.

Hallo @Flo_Schneider,

 

gestern war die Fachfirma da und hat mit dem Dichtkit abgedichtet.

Hierzu erstmal, wieso wird das bei euch zu so einem Wucherpreis von knapp 50 € verkauft? Das Otto Seal M360, mehr ist es ja nicht, liegt normalerweise bei ca. 5-10 €.

Viessmann.jpg

Otte-Seal 1.jpg

Otte-Seal 2.jpg

Otte-Seal 3.jpg

Otto Preis.JPG

Ich komme mir immer mehr abgezockt bei der ganzen Sache vor.

Der Techniker meinte direkt bei den Arbeiten, dass er sich da wenig von erhofft. Wer bezahlt denn die Rechnung der Fachfirma, wenn das alles ohne Erfolg ist? Und vor allem: Wie soll es dann weiter gehen? Es wurde ja durch die Firma so lange nach hinten geschoben, dass ich evtl. erst im nächsten Winter sehe, ob das was gebracht hat. Ohne Frost nämlich wird man erstmal wohl nichts sehen.

 

Gruß
Damian

Hallo Damian, 

 

besprochen wurde es von meinen Kollegen im Technischen Dienst direkt im Januar. Dass es jetzt erst durchgeführt wurde, musst du mit deinem Fachbetrieb besprechen. Was die Ersatzteilpreisgestaltung betrifft, so fließen dort neben der Kombatibilätsprüfung auch Material-, Lohn- und Energiekosten sowie die Kostenentwicklung für Ersatzteile (Einkaufspreise in Abhängigkeit von Stückzahlen) mit ein. 

 

Viele Grüße
Flo

Hallo Flo,

 

ein Aufschlag von ca. 1000% ist aber schon irgendwie nicht so kundenfreundlich...

Und ob das Ganze dann auch was gebracht hat werde ich berichten.

 

Gruß

Damian

Was mich immer noch sehr interessiert: Wenn das nun abgedichtet ist und eventuell auch trocken, wie kommt man an die Lüfter oder die Bypass-Klappe, wenn mal was kaputt geht? Wie reinigt man das Gerät? Ich muss bei mir alles auseinander bauen, um an die Schächte links und rechts zu kommen.

 

Viele Grüße,

Andreas

Hallo @Flo_Schneider,
auch wir sind nun mit unserer Vitovent 300-W aus 2017 massiv von diesem Problem betroffen. Bei der aktuellen Witterung (Außentemperaturen zwischen 5 und 10 °C, Taupunkt der Abluft ca. 13 °C) fällt natürlich viel Kondensat an und aus der Vorderkante der Tür tropfen mindestens 0,5 Liter pro Tag. Der Wärmetauscher ist gereinigt, Filter sind getauscht, Schraube am Abfluss ist nachgezogen. Das Wasser findet trotzdem wie bei allen anderen hier im Thread einen Weg durch die Stöße zwischen den Styroporformteilen hindurch ins Gehäuse.
Mit der Installation Ende 2017 im Neubau sind wir vermutlich genau an der Grenze der Garantiezeit. Unser ursprünglicher Installateur ist nicht mehr verfügbar. Wie kann ich weiter vorgehen?
Sie können sicher verstehen, dass ich wenig Lust auf einen Handwerkermarathon und kumulierende Kosten habe, wenn die Anlage evtl. einen nicht zu behebenden Konstruktionsfehler aufweist.

Herzliche Grüße
Jörg

Hallo Jörg, 

 

wenn es deinen Fachbetrieb nicht mehr gibt, kannst du auch über jeden anderen Fachbetrieb einen Serviceeinsatz zur Prüfung deiner Anlage beauftragen. 

 

https://www.viessmann.de/de/services/partner-vor-ort.html

 

zsigViele Grüße
Flo

Hallo Zusammen, 

 

ich habe leider das gleiche Problem. 
Anlage wurde Februar 2017 in Betrieb genommen und jetzt das erste mal Wasser im Boden. 
Wie ist denn die Lösung bei den Kunden die keine Garantie haben? 

Also bei mir ist seit der Modifikation alles trocken... (siehe Beitrag auf Seite 1 vom 09.02.2021 13:28)

 

Ich habe die einzelnen Blöcke nicht verklebt, da man die Anlage ja auch komplett zerlegen können muss, um sie zu säubern oder reparieren.

 

Hattest du die Anlage mal zerlegt? Oder hattest du den Wärmetauscher im letzten Jahr mal herausgenommen und gesäubert?

Moin, 

den Wärmetauscher hab ich einmal im Jahr sauber gemacht. Das Styropor hab ich bislang drin lassen können. Aber werde ich wohl auseinander bauen müssen. Gibt es da ein Anleitung für? 
Mit was hast du denn die Teile da hingebastelt? 
Ich dachte dran, ob ich etwas Silikon verbaue. Das kann man ja zur Not wieder rausschneiden. 
Gerne würde ich auch wissen seitens Viessmann was hier an Lösung gemacht wird?! 
Beste Grüße 

Ich habe vor knapp 14 Tagen ebenfalls nach dem Vorbild von @SuesM einen Kunststoffstreifen eingeklebt, der dafür sorgt, dass das Kondenswasser etwas weiter rechts in den Abflussbereich abtropft. Dadurch wird vermieden, dass das Wasser links in den Bereich des Bypasskanals gelangen kann, von wo es dann durch Fugen zwischen den Schaumteilen in den Gehäuseboden sickert. Der Erfolg ist durchschlagend. Das Gerät hat noch einen Tag lang Restwasser abgegeben und ist seitdem komplett trocken. Die aktuelle Witterung ist denn guter Test, denn im Moment fallen große Mengen Kondenswasser an. Der Taupunkt unserer Abläuft liegt ca. 10 K über der Temperatur der Außenluft.